Error when build sovrin


#1

Hi,

I am totally new to sovrin. I got the error when building the sovrin:

No such file (for before_install): “/tmp/tmp.XSedQpXf7l/build-scripts/ubuntu-1604/preinst” {:level=>:error}

But I got this script really. Is this some other error?


#2

This is resolved. Thanks.